Reageren

Bij de installatie werd niet gevraagd door Cusomization of wat dan ook of ik die Yahoo shit er bij wilde hebben.
Bovendien was de installatie in het Nederlands. Maar het programmaatje werkt niet en waarom niet?
Zoals gewoonlijk vergat GSS te vermelden dat .NET nodig is (in dit geval Microsoft .NET Framework 3.5).
Jullie leren het ook nooit. Make me happy en vermeld het in het vervolg.

Verplichte controlevraag
Om spam tegen te houden
du_tsland