Reageren

Beste

Heb een probleem bij installeren van dit pakket
geeft altijd de foutmelding
"Dit pakket vereist de Windows Installer"
U hebt tenminste Windows Installer "2.0" op uw systeem nodig !

De windows installer staat er op en is opgestart, maar toch wil het pakket niet installeren ?

Heeft iemand het zelfde probleem gehad en zo ja
Welk is de oplossing ?

Met dank bij voorbaat

Nico

Verplichte controlevraag
Om spam tegen te houden
noorwe_en